https://docs.gradle.org/5.0/release-notes.html

Gradle 5.0 이 나왔습니다.

Java 11 및 운영가능한 수준으로 Kotlin DSL 1.0 를 지원합니다.

  1. 2020.08.20 22:26

    비밀댓글입니다



http://blog.jetbrains.com/kotlin/2016/05/gradle-meets-kotlin/

그레이들이 코틀린Kotlin을 DSL 로 사용하게 되면 그루비는 찬밥...이 되겠다. @_@)>

그루비보다는 코틀린을 익혀야할 분위기가 무루 익어가고 있다.


+ Recent posts